【Hicarix】アプリを古いiOSにも対応した件

標準

どーも(^-^)/岡本です。

自由なパターンを表示できる光るバッジ「Hicarix Badge」に、古いバージョンのiOSにも対応させました。

 

iOS11.2以降→iOS10.3以降

 

になりました。

デザフェスの会場でもOSが対応していないという人がいましたので、今後もより多くの人に使っていただける様にしたいです。

 


オカモトラボBOOTH支店

あとBOOTHさまでネット通販でバッジの購入が出来る様に手続きしたのですが、入庫結構掛かるんですね。まだ入庫されない…。

BOOTHで買ったデイリーポータルZのTシャツもまだ届かないし…。

 

 

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です